Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
ressources:ressources:tensorflow [2018/08/21 11:56]
equemene [GPU du CBP invalidés pour TensorFlow]
ressources:ressources:tensorflow [2018/09/13 09:21] (Version actuelle)
equemene [Configuration d'exploitation]
Ligne 9: Ligne 9:
 L'​environnement Tensorflow disponible exige une version spécifique de CUDA, la 9.0 minimum. L'​environnement Tensorflow disponible exige une version spécifique de CUDA, la 9.0 minimum.
  
-Pour la charge dans le SIDUS standard du CBP:<​code>​module load cuda/9.0+Pour la charge dans le SIDUS standard du CBP:<​code>​. /​usr/​share/​modules/​init/​bash 
 +module load cuda/9.0
 </​code>​ </​code>​
  
ressources/ressources/tensorflow.txt · Dernière modification: 2018/09/13 09:21 par equemene